Jump to content

Ashunar

Member
  • Content Count

    17
  • Joined

  • Last visited

Everything posted by Ashunar

  1. Ok danke dir, dann ist alles klar
  2. Achso, ich muß alle 5 Slots mit Medaillen gefüllt haben !? Dann erst kann ich einen Turbo fahren ?
  3. Hallo, ich habe gestern meine erste Medaille erfahren und diese in den ersten Turbo investiert, jedoch Null Auswirkungen gemerkt. Ich dachte wenigstens dieses Turbo typische Blow Out Geräusch zu hören, aber nix. Ist das ein Fehler oder habe ich die falschen Vorstellungen ? Gibt es eine Liste, welche Tuningmaßnahmen für welche Auswirkungen stehen ? Gruß
  4. Hallo zusammen, ich habe mir heute meine erste Dr!ft Strecke gekauft/bekommen und ich glaube mich verkauft zu haben. Ich finde das die Kurven für mehr als 20 Km/h zu eng sind. Kennt ihr diese Strecke, stelle ich mich noch zu blöd an ? Gruß aus Berlin
  5. Hallo Rennfahrer, ich habe mich gefragt, weshalb es die Möglichkeit gibt, die Medaillen mit Echtgeld kaufen zu können. Ich könnte mir nur vorstellen, Leute die nicht so gut fahren können oder welche, die es eilig haben und nicht abwarten können!? Es macht aus meiner Sicht keinen Sinn Geld dafür auszugeben, denn das erfahren der Medaillen ist doch Sinn des Spiels!? Liege ich damit richtig ? Gruß aus Berlin
  6. Ja, nee, das ist zu groß. So kann ich das Auto in der Tasche dabei haben und überall fahren lassen, auch spontan ;).
  7. Ja ganz genauso mach ich es jetzt und der Racer macht Punkte mit 360s
  8. So, ich denke IHR HABT MEIN PROBLEM GELÖST !!! 🥳 Ich habe nun mal ganz explizit darauf geachtet, wo meine Daumen sind. Ich habe zu Test vom oberen Rand die Infoleiste herunter gewischt, der Wagen geht aus. Dann habe ich den Rand gemieden und konnte mit 700 PS wild herum driften, alles einwandfrei. Ich muss nun schauen ob ich den geführten Zugriff verwende oder die Leiste abschalte. Ich bedanke mich bei euch rechtherzlich. Ganz tolle Community.
  9. Das Problem mit dem Blinken ist gelöst, ich habe die Zentralschraube wieder weiter rein gedreht. Blinkt nicht mehr und der Wagen ist wieder ansprechbar.
  10. Okok checke ich sofort. Aber jetzt hab ich grad noch ein weiteres Problem, alle Lichter blinken und der Wagen lässt sich nicht mehr ansprechen. Das hängt bestimmt mit dem Wechsel zu dem anderen iPhone zusammen.
  11. Ich hab grad mein altes iPhone 6Plus versucht, das selbe Ergebnis. Aha, am Rand des Displays?!?! dann muss ich den Rand ausgrenzen? Ok versuche ich auch gleich.
  12. Also am LiPo liegt es nicht, voller geht nicht. Das Verhalten des Autos ist komisch. Ich drifte mit 700PS herum, im Drift Bremse ich zb und der Motorsound stoppt. Das Licht geht aus, bis auf das Standlicht und plötzlich dreht sich die runde Plattform unter dem Auto wieder gerade, ich weiß nicht, wie das heißt. Ich gehe davon aus, dass das Auto defekt ist.
  13. Ok das versuche ich gleich mal, allerdings bezweifle ich, dass es am LiPo liegt. Denn ist ein LiPo erstmal tiefentladen, ist er im Eimer. Und der zweite Grund, das es nicht der LiPo sein kann ist, der Wagen lässt sich ja wieder starten, Licht an und weiter gehts.
  14. Ich habe den Notstop deaktiviert, ich habe auch dein beschriebenes Lenken versucht, immer das selbe. Ich kann keine 60 Sekunden fahren, ohne dass das Auto ausgeht. Mit dem geführten Zugriff habe ich experimentiert, ohne Erfolg. Der Wagen ist voll geladen/getankt, an den Einstellungen in der App habe ich alles auf Werkseinstellung, Notstop reagiert erst, wenn das Display zum Boden zeigt. Ich weiß nicht mehr weiter, ich wende mich jetzt an den Hersteller.
  15. Vielen Dank für die schnelle Antwort. Der geführte Zugriff ist bei meinem iPhone X aktiviert. Ich bin grad nochmal gefahren und hatte das nochmal gehabt. Außerdem, ist diese Funktion dafür da, dass ich bestimmte Bildschirmbereiche gegen ungewollten Zugriff sperre. Das will ich aber doch nicht, der Bildschirm der Dr!ft App hat doch überall Funktionen, oder ?!
  16. Hallo Community, ich habe heute mein Auto (Spielkind Edition) erhalten. Ich bin jetzt ca. 5km gefahren und habe mal RENNEN oder GYM. gewählt. Ich musste feststellen, dass der Wagen manchmal einfach ausgegangen ist. Dabei hat auch der Sound in der App aufgehört, als ob ich das Auto irgendwie abgewürgt hätte, gibt es sowas in der Simulation? Ich konnte danach ganz normal wieder starten und weiter fahren. Gruß aus Berlin
×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy