Jump to content

fair84

Moderator
  • Content Count

    190
  • Joined

  • Last visited

  • Days Won

    12

Everything posted by fair84

  1. Hallo Radar, versuche bitte die zentrale Schraube der Antriebseinheit mit Gefühl etwas fester anzuziehen. Das sollte bereits helfen. Wenn nicht, melde Dich bitte noch mal. viele Grüße Christian
  2. In Acetonfreiem Nagellackentferner sind dennoch nicht benannte Lösemittel, welche mit dem Polyethylen reagieren - damit soll schließlich hartnäckiger Lack gelöst werden. Daher: Waschbenzin verwenden, das geht keine Reaktion mit PE ein
  3. Hallo hasengump, Polyethylen ist nicht Aceton beständig. Den Nagellackentferner hättest Du lieber nicht benutzt. Waschbenzin ist hingegen kein Problem. Gruß, Christian PS: die Kosten der Karosserie liegen zu einem sehr geringen Anteil beim verwendeten Rohmaterial.
  4. Hallo Hasengump, das Gymkhana Upgrade wird nur für den Racer freigeschaltet, dessen Mac-Adresse beim Kauf eingetragen war. viele Grüße Christian
  5. Hallo rubens, ich hatte das anfangs auch.. wenn der Schleifring eingeschliffen ist, also nach ca 100km, habe ich das Gefühl, dass es nicht mehr auftritt. Es tritt besonders auf, wenn die Regelung der Antriebseinheit auf einen bestimmten Punkt regeln will, und Soll / Ist nur wenige hunderdstel abweichen, das Drehmoment aber sehr gering angelegt wird und die exakte Soll Position nicht erreicht wird. Während dem Fahren sollte es geringer sein und sich wie gesagt auch legen. viele Grüße, Christian
  6. Ich kann an dem Wochenende leider nicht und Franken ist gleich nach NRW Faschingshochburg
  7. Wie vermutet, lag es an an der KW01 Jetzt wird wieder alles korrekt angezeigt Viele Grüße, Christian PS: Ich wünsche Euch alles Gute im neuen Jahr 2020
  8. Ja, ich vermute dass es an der KW01 liegt das müsste sich ab Mittwoch erledigt haben. Viele Grüße Christian
  9. Das geht mir ähnlich.. Ich habe am 24.12.2018 meinen ersten Racer geschenkt bekommen. Mittlerweile sind es acht und der Neunte ist unterwegs einfach ein geiles Hobby, was soll man da sagen ich habe vollstes Verständnis für Euch Viele Grüße, Christian
  10. HalloF@b, Alle Racer außer der Classic Series (BMW & Mercedes). Grüßle
  11. Hallo F@b, bei der Classic Series gibt es keine Motorvarianten mit Allrad - das waren damals alles ausschließlich Hecktriebler. Allrad gibt es derzeit nur bei den D1 Racern. Viele Grüße Christian
  12. Hallo sa_gomez, herzlich willkommen Die Vorderachse ist so ausgelegt, dass sich die Räder entsprechend der Fliehkraft beim driften bewegen. Das funktioniert natürlich nur beim Vorwärtsfahren es ist also alles korrekt zusammengebaut. Auch das ist normal und so gewollt. Stell Dir vor, die Antriebseinheit würde sich nach dem Stehenbleiben nicht ausrichten, dann würde der Racer beim anfahren sofort wieder schräg los fahren. Nach dem es sich bei Dr!ft um eine Simulation realen Fahrverhaltens handelt, wäre das weit weg von der Realität. viele Grüße und weiterhin viel Spaß, Christian
  13. Einen D2 oder einen aktuellen Porsche
  14. Hallo zusammen, Aus gegebenem Anlass: ist bei Euch die Schraube der Feder unter, oder über dem Federblech? Diese gehört unter das Blech, um die Feder spannen zu können. Gruß, Christian
  15. Hallo LilMazut, nein, derzeit kannst Du nur die bereits in der App hinterlegten Motore freischalten. Ob der V12 irgendwann auch für die Classic Series freigeschaltet wird, kann ich Dir nicht beantworten. Viele Grüße, Christian
  16. Ein bisschen Individualisierung muss schon sein
  17. Hi Junior, ich bin heute gefahren und hatte keine Probleme, auch eine White Ltd. mit V12 980PS, iOS
  18. Jedes der beiden Modelle hat seine Vorzüge, ich find sie beide sehr sehr schick, sowohl M3 als auch Evo
  19. Höchstens 45° stimmt nicht, das können auch 90° sein aber man muss bereits im Drift über die Targets fahren, ansonsten kommt ein Fehlerton
  20. Hallo Berni, das ist nicht schön, lässt sich aber beheben. Wenn Du Dir mal das noch befestigte Vorderrad ansiehst, kannst Du sehen, dass in das Rad durch den Bremssattel eine kleine Achse geht - damit ist das Rad aufgehängt. Diese Achse scheinst Du während der Fahrt verloren zu haben, sie sollte aber auffindbar sein. Wenn Du sie gefunden hast, kannst Du sie durch die Radnabe in den Bremssattel schieben, aber nur so weit, dass sich das Rad noch dreht. Solltest Du die Achse nicht finden können, wende Dich bitte an service@sturmkind.com. Lass uns bitte wissen, ob Du die Achse gefunden hast und die Montage geklappt hat Viele Grüße Christian
  21. @Peter kannst Du Dir das noch mal ansehen? Danke
  22. Einfach klasse Nino wann lädst Du mal die Community ein? ok, das würde sehr wahrscheinlich Platzprobleme bedeuten
  23. Wie so viele, habe ich es auch das erste mal bei "Das Ding des Jahres" gesehen, aber auch damals hat mich der Preis ein wenig abgeschreckt. Ich konnte aber nicht loslassen und habe immer wieder mitgelesen und geschaut, was es so neues in der Dr!ft Welt gibt. Ich habe meiner Frau angekündigt, dass ich mir jetzt bald mal so einen Racer holen werde - das war im November letzten Jahres. Durch Prüfungs- und Arbeitsstress habe ich aber nicht mehr daran gedacht, bis Heiligabend dann ein Red Turbo unter dem Weihnachtsbaum lag - von meiner Schwiegermutter Ich habe eine tolle Schwiegermutter Seitdem wächst mein Fuhrpark stetig.. mittlerweile sind es sechs und ich glaube, es ist kein Ende in Sicht - je nach dem was sich unser Martin noch so einfallen lässt. Viele Liebe Grüße, Christian
  24. Hallo Maik, es gibt Android Modelle, die einfach Probleme haben, die Gründe kenne ich aber nicht. Die üblichen Verdächtigen, wie GPS und Bluetooth hast Du ja bereits ausgeschlossen. Beim klicken auf die Fahrzeugkarte findet er den Racer nicht, oder konntest Du ihn schon mal hinzufügen? viele Grüße, Christian
×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy