Jump to content

Search the Community

Showing results for tags 'justierung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • DR!FT News
    • News
    • Infos
  • The DR!FT-Racer
    • DR!FT Talk
    • Tuning & Costumizing
    • Tracks
    • Technical Questions
    • Marketplace
  • Contest
    • gamescom DR!FT Cup 2019
    • DR!FT Challenge
  • Events
    • STURMKIND Events
    • Community Events
  • Clubs & Members
    • Meetings & Clubs
    • Off Topic
  • Crowdfunding
    • Back on Kickstarter
  • Über dieses Forum
    • Community Help & Feedback/Forum
  • Wellcome in the community
  • Off Topic
  • STURMKIND Premium's Forum

Calendars

  • Community Calendar
  • STURMKIND
  • STURMKIND Premium's Termine

Product Groups

There are no results to display.

Blogs

There are no results to display.

There are no results to display.

Categories

  • by Sturmkind
  • DR!FT
  • Gymkhana
  • Events
  • Tutorials

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 1 result

  1. Heute Nachmittag erhalten. Nach ca 10 Min problemlosen fahren, fahrt fährt er nur seitwärts. Die Antriebsräder (Mittelräder-siehe Bild) lassen sich trotz Justierung nicht in Fahrtrichtung ausrichten. Update durchgeführt. Keine Abhilfe. Was ist zu tun? _______________________________________________________________________________________________________________________________________ Update 15:10 Ein weiteres Problem ist aufgetreten. Beim Einschalten Blinken alle Lichter. Bluetoothvebindung nicht möglich. _______________________________________________________________________________________________________________________________________ Die Seite https://www.sturmkind.com/tutorials ist nicht erreichbar: --> Not Found The requested URL /tutorials.html was not found on this server. Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request. _______________________________________________________________________________________________________________________________________ Update 15:52 Problem selber gelöst. Die Antriebseinheit wird mit einer Schraube fixiert... Laut Bedienungsanleitung ist das die Schraube "L". Diese Schraube habe ich eine halbe Umdrehung zugedreht. Seit dem geht die Justierung und zugleich geht auch die Bluetoothverbindung. Entweder war das Zufall oder es war wirklich der Fehler. Wenn es kein Zufall war, dann bedeutet es, dass ein Fehler vorliegt wenn alle Lichter blinken. Eine Art Fehlercode, da die Antriebseinheit keine vollständige Verbindung zum Steuerelement hat. Vermutlich sind da gefedertgelagerte Scheifkontakte im Drehelement verbaut. Liege ich damit richtig oder ist das Blödsinn?
×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy