Jump to content
Flovomkiosk

Trotz Reinigung, kalibriert der Racer nicht richtig

Recommended Posts

Aloha ... habe seit gestern einen Racer, heute wollte ich fahren und er kalibriert nicht mehr richtig. Er fährt ganz leicht schräg, die Kalibrierung liegt immer einen Hauch daneben, nur wenige grad. Auch reinigen hat bisher noch nichts daran geändert ...

was kann ich tun?

Share this post


Link to post
Share on other sites

Schraube an der Antriebseinheit mal wenige Grad weiter rein bzw. Rausgedreht (testen) ? Auto mal komplett gelöscht und wieder hinzugefügt? 

Wie läuft denn das Kalibrieren ab? Schick doch mal ein Video 

Share this post


Link to post
Share on other sites

Please log in to see the link
 ja schon probiert in allen Stellungen ...

mache morgen bei Licht mal ein Video.

noch eine Frage, wenn die Racer an sind, ist das hohe piepsen/Pfeifen normal? 

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Flovomkiosk:

Please log in to see the link
 ja schon probiert in allen Stellungen ...

mache morgen bei Licht mal ein Video.

noch eine Frage, wenn die Racer an sind, ist das hohe piepsen/Pfeifen normal? 

Ja das ist ganz normal. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy