Jump to content
insider60

Drift zicke

Recommended Posts

Hallo, ich habe den Drift racer noch mal ein paar Wochen, und wenig gefahren. Am Anfang war alles ok. Seit heute macht die Karre was sie will. Beim Anfahren passiert erst gar nichts, dann prescht die Karre plötzlich los. Oder sie fährt einfach mal im Kreis, oder in irgend eine Richtung. 

Ich behaupte mal das diese Technik sehr anfällig ist. Kann ja nicht sein das ich jedesmal alles kpl zerlegen muss um irgendwelche Fehler zu suchen. Was mache ich? Zerlegen? Liegt bestimmt an den Mini Kunststoff Zahnräder oder. 

So macht es jedenfalls keinen Spass, und der war teuer. 

 

Share this post


Link to post
Share on other sites

Also wenn du Schmutz erstmal ausschließen kannst, ist das schonmal ein Anfang.

Antenne ist noch intakt oder beim zerlegen vielleicht abgerissen oder ähnliches. Die goldene Unterlegschraube bei der Antriebseinheit ist nicht vergessen worden?

Option 3 ist das Smartphone. Vielleicht mal ohne Wlan fahren. Also nur Bluetooth (und GPS falls es sonst nicht klappt) um Störfaktoren im Funk ausschließen zu können. Mein altes Smartphone hatte unter bestimmten Bedingungen auch seine Mühe.

Ansonsten gewöhnt man sich daran wo die Problembereiche sein könnten, wirklich zerlegen muss ich meine Autos wirklich selten.

Share this post


Link to post
Share on other sites

Habe ihn noch nie zerlegt, deshalb meine Frage wegen der Garantie. Bin vielleicht gerade mal 1 Stunde gefahren. Handy ist neu Huawei p20. Aber kann es ja mal probieren. 

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb insider60:

Ich behaupte mal das diese Technik sehr anfällig ist

Es hängt auch einfach da von ab wo du fährst. Bretterst du auf eurem Wohnzimmerfußboden rum, möglicherweise noch in einem Haushalt wo es Haustiere gibt, dann kann eine Stunde Fahrzeit durchaus ausreichen um die Technik mit Staub, Haaren o.ä. zu verschmutzen. Mit etwas Pech reichen zwei Minuten wenn du direkt z.B. ein Haar aufsammelst.

Andere fahren ihre Racer auf festen Streckenplanen, die in einem eigenen Raum liegen und die fahren möglicherweise 20 Stunden ohne das geringste Problem.

Eins muss jedem klar sein, Drift ist kein "kaufen und ewig fahren Ding" Die Racer brauchen Aufmekrsamkeit. Die einen früher, die anderen später. Das liegt aber in der Regel nicht an den Racern, sondern zu 99% an den Umgebungsbedingungen bei den Benutzern.

Edited by der_michel
  • Like 4

Share this post


Link to post
Share on other sites

Wenn du ein Modell 1:10 hast, dann wird ein Haar das geringste Problem. Eher wie beim Saugroboter, aber meinen muss ich auch gelegentlich auseinandernehmen damit er seinen Job ordentlich verrichtet.

Aber wenn man schon wie klein und filigran alles im Maßstab 1:43 ist, kann ein Haar an der falschen Stelle hängen.

Share this post


Link to post
Share on other sites
vor 20 Minuten schrieb insider60:

Also wenn das Fahren an einem Haar schon scheitert, dann gute Nacht. Ich fahre auf der Wuhlheide. 

 

Guck doch erst mal nach, evtl. sind's sogar 2 Haare.

Die Fahrzeuge sind nicht anfällig, aber je nach Umgebung in denen sie eingesetzt werden, wartungsintensiv. Doch das beschränkt sich auf Routinearbeiten. Wenn du das mal gemacht hast und das Fahrzeug wieder so fährt wie es soll, dann kommt noch ein besonders positives Gefühl dazu. Als Dr!fter ist man nicht nur Fahrer, sondern auch Mechaniker.

 

Grüße

THR3360

 

  • Like 2

Share this post


Link to post
Share on other sites
vor 15 Stunden schrieb insider60:

Also wenn das Fahren an einem Haar schon scheitert, dann gute Nacht. Ich fahre auf der Wuhlheide. 

 

 

Es scheitert manchmal noch nicht mal an einem duzend Haaren. Entscheidenet ist WO das Haar hingerät...

Auch in so einem Zustand können Racer durchaus noch ohne Probleme fahren.

Please log in to see the attachements

 

Aber ein ein unglücklich an falscher Stellung sitzendes Haar oder eine kleine Fluse killen das ganze eben.

Please log in to see the attachements

 

Das kann man gut oder schlecht finden, es ist aber nunmal so. Der Werksattservice gehört hier einfach zum Spielspaß dazu 😛

Edited by der_michel
  • Like 2

Share this post


Link to post
Share on other sites
Am 4.4.2020 um 20:27 schrieb insider60:

Habe ihn noch nie zerlegt, deshalb meine Frage wegen der Garantie. Bin vielleicht gerade mal 1 Stunde gefahren. Handy ist neu Huawei p20. Aber kann es ja mal probieren. 

Dann solltest du das mal machen. Die Zeit wie lange du gefahren bist, ist vollkommen nebensächlich, du Kannst eine Minute fahren und es hängt irgendwas im Getriebe, je nach dem wie die Gegebenheiten vor Ort sind (Haustiere etc.). Die Technik ist ja nicht anfällig, nur wie THR schon geschrieben hat, Wartungsintensiv, je nach Umgebung. Wenn man mit einen 5000€ Rennrad ne Downhillstrecke runter ballert, ist das Rennrad danach Schrott, aber deswegen ist die Technik ja nicht anfällig, nur eben für das Terrain nicht vorgesehen. Untergrund Sauber, Haar und Fusselfrei und du wirst so Probleme eher selten haben. Ich Sauge immer vor jeder Session  (oder besser THR  saugt :-D) und muss die Racer vllt. alle halbe Jahr mal  auseinander nehmen.

Share this post


Link to post
Share on other sites

Hallo,

Wir (ok eigentlich meinJunior 😁) )haben  end eMärz unseren Drift Racer (Spielkind Edition) in Betrieb genommen, doch nach kurzer Zeit hatte er das Problem, dass ereinfach nichtmehr gerade aus fahren wollte.
Bei manchen Kurven ist es auch so dass er keine Kurve fährt sondern das Auto bleibt gerade, nur es fährt diagonal (also keine typische Fahrbewegung). 
Ok, vielleicht hat das Teil ja irgendwo Staub/dreck aufgesammelt, also mehrfach komplett gereinigt. Leider ohne erfolg.
Außerdem signalisiert das Auto sehr schnell (nach vielleicht 5min), dass es angeblich leer ist,  obwohl voll aufgeladen. Dreht man es ab und wieder auf, zeit er wieder praktisch "voll" an, nach kurzer fahrt kann man der Anzeige zusehen wie er auf leer geht...
Ich habe vor etwa 1 Woche eine Mail mit einen Video an den Service geschickt, leider bisher ohne Reaktion.
Daher die Frage, kennt das Verhalten jemand von Euch?
Danke!
mfg

Peter

Share this post


Link to post
Share on other sites
vor 4 Stunden schrieb PM07:

Hallo,

Wir (ok eigentlich meinJunior 😁) )haben  end eMärz unseren Drift Racer (Spielkind Edition) in Betrieb genommen, doch nach kurzer Zeit hatte er das Problem, dass ereinfach nichtmehr gerade aus fahren wollte.
Bei manchen Kurven ist es auch so dass er keine Kurve fährt sondern das Auto bleibt gerade, nur es fährt diagonal (also keine typische Fahrbewegung). 
Ok, vielleicht hat das Teil ja irgendwo Staub/dreck aufgesammelt, also mehrfach komplett gereinigt. Leider ohne erfolg.
Außerdem signalisiert das Auto sehr schnell (nach vielleicht 5min), dass es angeblich leer ist,  obwohl voll aufgeladen. Dreht man es ab und wieder auf, zeit er wieder praktisch "voll" an, nach kurzer fahrt kann man der Anzeige zusehen wie er auf leer geht...
Ich habe vor etwa 1 Woche eine Mail mit einen Video an den Service geschickt, leider bisher ohne Reaktion.
Daher die Frage, kennt das Verhalten jemand von Euch?
Danke!
mfg

Peter

Da sollte auf jedenfall ein defekter Akku dahinterstecken. Alles unter 25min ist auszutauschen. Rufe am besten direkt bei Hotline an oder schicke deinen Racer direkt ein. Das Diagonalfahren auch im Schreiben erwähnen, die werde  das bestimmt nochmal durchchecken.

Auch wenn ich das mit dem Diagonal fahren nur aufgrund von Schmutz kenne oder wenn man in Kurven mit Tempo gegen die Wand fährt, dann könnte sich der Drehteller dabei verstellen und das ganze sieht merkwürdig aus beim fahren.

Share this post


Link to post
Share on other sites
Am 6.4.2020 um 07:55 schrieb der_michel:

 

Es scheitert manchmal noch nicht mal an einem duzend Haaren. Entscheidenet ist WO das Haar hingerät...

Auch in so einem Zustand können Racer durchaus noch ohne Probleme fahren.

Please log in to see the attachements

 

Aber ein ein unglücklich an falscher Stellung sitzendes Haar oder eine kleine Fluse killen das ganze eben.

Please log in to see the attachements

 

Das kann man gut oder schlecht finden, es ist aber nunmal so. Der Werksattservice gehört hier einfach zum Spielspaß dazu 😛

Gestern noch im Filmstudio mit dem Racer gewesen, heute bleibt er plötzlich unverhofft kurz stehen, um dann plötzlich wieder zu beschleunigen. Akku halb leer.

Während der Akku geladen wird, kurzen technischen Dienst. 1 Haar. Natürlich im Zahnrad für den Sensor.

Please log in to see the attachements

  • Like 1

Share this post


Link to post
Share on other sites
Am 6.4.2020 um 19:26 schrieb B-Unit:

Da sollte auf jedenfall ein defekter Akku dahinterstecken. Alles unter 25min ist auszutauschen. Rufe am besten direkt bei Hotline an oder schicke deinen Racer direkt ein. Das Diagonalfahren auch im Schreiben erwähnen, die werde  das bestimmt nochmal durchchecken.

Auch wenn ich das mit dem Diagonal fahren nur aufgrund von Schmutz kenne oder wenn man in Kurven mit Tempo gegen die Wand fährt, dann könnte sich der Drehteller dabei verstellen und das ganze sieht merkwürdig aus beim fahren.

kurzes Update: wir haben am Sa. einen  neuen Racer bekommen. Der fährt wie man sich das vorstellt 🙂
Ich vermute, dass da irgend ein elektronik Bauteil nicht richtig gearbeitet hat...

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy