Jump to content
Fabster

Gymkhana Targets werden nicht erkannt.

Empfohlene Beiträge

vor 8 Minuten schrieb der_michel:

Welche Ziellinie nutzt du?

Es sind noch Ziellinien unterwegs, die seit dem Gymkhana Update nicht mehr funktionieren. Lade dir die Ziellinie hier aus dem Downloadbereich des Forums runter und drucke die aus. 

Dabei beachten: Die Datei nicht skalieren und den Drucker nicht im Sparmodus betreiben. Höchste Qualität drucken.

Ich nutze die ziellinie vom ersten modell hab das mir im oktober schon gekauft war ein weihnachtsgeschenk und jetzt geht halt die ziellinie nicht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Linie funktioniert nicht mehr seit dem Update.

DIe hier aus dem Downlaod nutzen und:

vor 3 Stunden schrieb der_michel:

Dabei beachten: Die Datei nicht skalieren und den Drucker nicht im Sparmodus betreiben. Höchste Qualität drucken.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Updates aktuell halten und die Ziellinie ausdrucken aus dem

Bitte melden dich an um den Link zu sehen.

Aber nicht jeder Drucker schafft die benötigte Druckschwärze. Entweder im Copy Shop drucken oder die Linien mit Edding nachziehen soll helfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Morgen,

Ich habe dasselbe Problem bei meinen Silver V8 erkennt von heute auf morgen weder Start/Ziel noch die Gymkhana Targets , Anderen beiden "echten Gymkhana" keine Probleme.

Kann es hier ein Problem geben weil es ein "Update "Wagen ist ?

Habe den Wagen mit ca 108km gekauft und Update war nicht von meinem Account habe aber gelesen das es auf der Mac Adresse vom Wagen gepeichert wird.

Service habe ich schon gemacht sieht alles soweit gut aus.  

Es kommen auch keine fehl töne wegen Fahrfehler.

Vielleicht hat jemand einen Tipp für mich , habe schon alles versucht 😞

Danke euch

Lg Keywin07

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mache mal freies Fahren an, starte den Motor und wieder aus. Dann sollte die Übersicht der Zeit und km dastehen. Darunter gibt es Zahlen unter "FW" und "PU", das war bei mir auch mal kurzzeitig weg, alles stand auf 0.0.0. Vielleicht hast du das gleiche Problem. Nach dem anklicken auf Update war alles wieder da und er zählte wieder die Targets.

Bitte melden dich an um den Anhänge zu sehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Man könnte halt mal die Feder von einem anderen Fahrzeug einbauen um ein defekt der Linse auszuschließen oder es doch ein tiefgreifenderes Problem ist.

Seit man bei Sturmkind

Bitte melden dich an um den Link zu sehen.
anbietet, haben bei Treffen gut vorbereitete Fahrer (also mich ausgeschlossen) immer mal Ersatz Linsen parat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hy,

Problem ist die Feder, habe sie von meinem anderen Wagen umgebaut und es hat  alles sofort wieder  funktioniert.

Habe dann dem Support geschrieben und sofort einen neue zugeschickt bekommen 😁,

Danke für die Tipps und der Hilfe bei der Fehlersuche.🤗

Glg Keywin07

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung