Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Dominic1.0

Medaillie gelöscht

Empfohlene Beiträge

Hey DR!FT Community✌🏼,

Ich hab nun seit ca. einem Monat meinen Dr!fter und hab mir in der Zeit auch schon ein paar Medaillien erspielt.

Eine davon hab ich seit dem in ein Tuning investiert, nur als ich dann nach ein paar Wochen wieder eine investieren wollte hab ich bemerkt, dass meine zuvor investierte Medaillie irgendwie verschwunden ist☹

Werden die Medaillien nach etwas Zeit wieder gelöscht oder ist das einfach ein Systemfehler?

Schonmal danke im vorraus für eure Antworten😊

bearbeitet von Dominic1.0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gelöscht werden eigentlich keine Medaillien. Warst du denn zu dem Zeitpunkt auch mit dem Wlan verbunden? Diese Information muss sich die App erstmal aus dem Netz ziehen, deshalb kann es natürlich sein, wenn man beispielsweise das Handy wechselt. Bist denn nochmal gefahren heute? Dann sollte hoffentlich die Münze wieder verfügbar sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Dominic,

hast du mal geguckt, ob die Firmware des Racers richtig angezeigt wird?
Also wenn du ein paar Runde gefahren bist, und dann wieder raus gehst...dann steht unten etwas kleiner die PU Nummer.
Nach ein paar Runden steht da bei mir 0.00 usw. 

Wenn das auch so ist, dann wird der Racer mit der App nicht abgeglichen und die Punkte (nur bei Gymkana) sind beim Neustart wieder weg. 
Ich habe einige male  den ersten Tuningpunkt halb voll gespielt...bis ich gemerkt habe, dass der immer wieder bei Null anfängt...

Mit meinem Alten Handy ist das Problem nicht da... 

Alt Samsung S6Edge
Neu Samsung S9

Vielleicht liegt es bei dir auch daran...da gibt es aber leider keine Lösung... 😞

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Dipl-CuBe:

.....
Nach ein paar Runden steht da bei mir 0.00 usw. 

Wenn das auch so ist, dann wird der Racer mit der App nicht abgeglichen und die Punkte (nur bei Gymkana) sind beim Neustart wieder weg. 
Ich habe einige male  den ersten Tuningpunkt halb voll gespielt...bis ich gemerkt habe, dass der immer wieder bei Null anfängt...
....

Versuch bitte mal, die mittlere Schraube ETWAS fester anzuziehen.

Vielleicht bekommt der Drehteller nicht richtig Kontakt und kann die Daten nicht abgleichen... Das wäre jetzt ganz spontan eine Idee von mir. 
Vielleicht hilft's ja..

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aha. das ist auch eine interessante Idee! 🙂

Allerdings funktioniert es ja mit meinem alten Handy tadellos! Mit dem habe ich Samstag meinen ersten Tuningpunkt erfahren. 
Vorher natürlich mit dem neuen Handy getestet....Fehlanzeige...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×

Wichtige Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung