Jump to content
Kai Roi

Kein Vortrieb mehr

Recommended Posts

Hallo Gemeinde,

gestern hatte ich schon mal das Problem, dass das KFZ nicht mehr fuhr. Neu gestartet und dann gings wieder. Gerade bin ich noch gefahren, plötzlich kein Vortrieb mehr. Ja... und jetzt gehts gar nicht mehr. Zerlegt, gereinigt, zusammengebaut - nix. Lenkbewegungen werden ausgeführt aber die Antriebsräder drehen nicht mehr. Drehe ich die Räder von Hand, scheinen der Antrieb und die Ritzel in Ordnung. Kann es sein, dass der Motor im Eimer ist? Irgendwas bekannt in der Richtung? Bin grad etwas ratlos.

Grüße

Share this post


Link to post
Share on other sites

Blinken die Scheinwerfer und Rückleuchten wenn der Fehler auftritt?

Von kaputten Motoren habe ich noch nichts gehört. Ist auch unwahrscheinlich denn dann müssten ja beide Antriebsmotoren unten im Getriebe defekt sein. Die Lenkbewegung erfolgt über einen dritten Motor, der wiederum oben im Gehäuse sitzt. 

Daher tippe ich auf ein Kontaktproblem.

Immer als erstes prüfen: Ist die Befestigungsschraube der Antriebseinheit fest? Im Zweifel mal etwas lockern und wieder festdrehen. Achtung! Nicht überdrehen!

Ansonsten Antriebseinheit einmal abnehmen und prüfen ob die goldenen Kontakt-Stifte alle gangbar sind, also federn sie ein und aus? Platine der Antriebseinheit sauber?

Ist die Schraube vom oberen Deckel ( bei den angedeuteten Sitzen) drin und fest?

 

Share this post


Link to post
Share on other sites

Mit der Befestigungsschraube hab ich alles probiert, die Kontakte sind sauber, hab ja alles zerlegt gestern, die Schraube vom oberen Deckel hab ich auch festgezogen. Aaaaber - heute morgen beim Kaffee schalte ich das Auto ein, verbinde, starte, kein Rad dreht sich und dann hab ich auf die Antriebseinheit gedrückt und siehe da - die Räder drehen sich. Also scheinst du richtig zu liegen mit dem Verdacht auf ein Kontaktproblem. Die Antriebseinheit ist fest aber trotzdem scheint es ein Kontaktproblem zu geben. Ich schau mir heute abend mal die Kontaktstifte genau an. Auf den ersten Blick waren die vorhin in Ordnung. Das sind ja Federstifte. Vielleicht gibts auf der Platinenseite ein Kontaktproblem? Ich melde mich dann zurück.

[Edit]
Ich hab die Antriebseinheit gerade nochmal komplett zerlegt und gereinigt, die Kontaktflächen auch mit Teslanol, und es dreht sich immer noch kein Rad. Leider auch nicht, wenn ich Druck auf die Antriebseinheit ausübe. Hab den Support gerade angeschrieben und um Reparatur gebeten. Schade.

Edited by Kai Roi
Ergänzung
  • Like 1

Share this post


Link to post
Share on other sites

Noch eine Ergänzung als neuer Beitrag. Erstmal an den Support: Betrachtet meine Anfrage bitte als gegenstandslos! Die Kiste läuft wieder.

Was war das Problem? Nun, ich hab das KFZ nochmal zerlegt und die stromführenden Kabel zu den Motoren auf der Hauptplatine entfernt und die beiden Kontaktstifte gereinigt. Zusammengesteckt und anschließend lief er wieder. Keine Ahnung, warum. Die Stifte waren optisch sauber, auch unter der Lupe, aber ich dachte mir, dass reinigen mit Teslanol nicht schaden kann. Dabei ist zu beachten, dass der Stecker (mit dem weißen und schwarzen Kabel) nicht abgezogen, sondern nach oben herausgehebelt werden muss. Gaaanz vorsichtig natürlich. Hat eine Zeit gedauert, bis ichs gerafft hab, aber das ergibt sich bei genauem Betrachten des Steckers. Von der Seite der Kabel mit einer Kunststoffpinzette vorsichtig runterhebeln. Danke für die Unterstützung!

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy