Jump to content
Kontrazahn

Fahrzeug bleibt nach Motorstart stehen

Recommended Posts

Hallo Zusammen,

zu diesem Thema hab ich im Forum noch nichts gefunden.

Seitdem ich meinen Racer besitze (Yellow Beast - ca. 220 km) passiert es in ca. 20% der Fälle, dass nach einem Motorstart das Auto den Gasbefehl nicht annimmt.
Wenn ich einen Lenkbefehl gebe, zuckt es in entsprechender Richtung kurz - doch mit Gas geben ist leider nichts. Nachdem ich dann in der App kurz ins Menü wechsle und wieder auf 'Fahren' drücke, funktioniert es meistens wieder.

Das alles ist unabhängig des Fahrmodus. Also egal ob 'Fahren', 'Gymkhana' oder 'Rennen'. Handy: Huawei P20 light. Verschmutzung der Antriebseinheit schließe ich hier auch aus.

Hat jemand ein ähnliches Problem?

Besten Dank schonmal für Eure Hilfe!

Daniel

Share this post


Link to post
Share on other sites
vor 16 Minuten schrieb Darkman_RS:

Wenn ihr den Motor an macht. Fahrt ihr dann direkt los oder wartet ihr kurz und fahrt dann los?

Müsste ich mal bewusst ausprobieren - habe da aber bislang keine Unterschiede feststellen können.

Share this post


Link to post
Share on other sites

ich hatte das mit den huawei p9 auch ein paar mal... mein display ist aber auch gerissen, weshalb ich dachte, dass die app denkt, ich drück die handbremse 😛

jetzt hab ich mir heute das huawei mate p20 lite gegönnt und hoffe nicht, dass es ein huawei problem ist, wie thread-ersteller beschreibt 😮

Share this post


Link to post
Share on other sites

Auf Youtube testet 

Thonichi - Alles andere ist Käsekuchen -
 

den Drift Racer recht ausführlich, in einem seiner Testbeiträge erwähnt e er das es Schwierigkeiten mit HUAWEI Handys gäbe, bei der Steuerung des Drift Racers.

Ich habe es ebenfalls mit einem HUAWEI versucht und habe mir nach anfänglichen Problemen für kleine Maus ein WIKO Handy , kosten unter 100€, zugelegt und jetzt klappt das Driften.......

Gruß Jonik

Share this post


Link to post
Share on other sites

Ich kenne den Fehler von meinem Kumpel Torsten. Als ich am 22.12. bei ihm war, hatte er das Phänomen auch öfters mal.

Ursache ist uns noch nicht bekannt.

Handy war ein iPhone (welches genau, keine Ahnung)

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy