Jump to content
Sign in to follow this  
Brando1940

Nach Update auf Vollversion geht nichts mehr.

Recommended Posts

Hallo Freunde,

ich habe gerade eine Vollversion für meinen V8 gekauft und jetzt geht gar nichts mehr😳 Wie kann ich das Problem lösen? Vielen Dank für die Unterstützung 👍🏽 Beste Grüße 

Edited by Darkman_RS
Titel aussagekräftig angepasst

Share this post


Link to post
Share on other sites

Ich nehme ab, du bekommst den schwarzen Bildschirm angezeigt beim Fahrzeug? Dann einfach das Auto aus der Liste entfernen (geht nichts verloren) und neu installieren.

Oder betrifft es die ganze App?

Bisschen mehr Infos wären hilfreich.

Share this post


Link to post
Share on other sites

Hallo Bernd, sorry ich habe jetzt die App deinstalliert und neu aufgespielt und alle meine Autos wieder hinzugefügt. Jetzt läuft die App 😉 hoffentlich stabil.

Beste Grüße 

  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy