Jump to content

Recommended Posts

Posted (edited)

Hallo, ich habe mir ein Auto gekauft. Wenn ich es verbinden möchte klappt das nicht. Ich gehe auch nach Anleitung vor, also in der App auf das + und das Auto anschalten. Auto wird aber nicht gefunden. Ist die aktuelle IOS App und das Auto ein Blue Blizzard.

Edited by killerklaus

Share this post


Link to post
Share on other sites
vor 21 Stunden schrieb killerklaus:

Hallo, ich habe mir ein Auto gekauft. Wenn ich es verbinden möchte klappt das nicht. Ich gehe auch nach Anleitung vor, also in der App auf das + und das Auto anschalten. Auto wird aber nicht gefunden. Ist die aktuelle IOS App und das Auto ein Blue Blizzard.

zur Sicherheit:

Du hast den Knopf am Auto so lange dedrückt, dass sich die Antriebseinheit mal gedreht hat?

Und nicht nur kurz dass die Lichter aufblinken?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy