Jump to content
Grody

GEKLÄRT Justierung klappt nicht

Recommended Posts

Hallo Community,

ich bin hier schon am verzweifeln. Ich bekomme meinen Red Turbo einfach nicht justiert, er ist Hecklastig.

Egal wie weit ich die Federschraube heraus drehe er bleibt immer Hecklastig, also ich bekomme ihn nicht einmal Frontlastig eingestellt.

Das Reinigungstutorial bin ich auch schon durchgegangen und habe alles kontrolliert. Die Vorderachse ist richtig eingebaut und das Gewicht ist auch vorhanden.

Please log in to see the attachements

Please log in to see the attachements

EDIT: Wie wichtig ist das Justieren für das Fahrverhalten, oder ist das nur für die Optik wichtig? 

Share this post


Link to post
Share on other sites

Hey Grody,

das der Racer ausbalanciert ist, ist schon wichtig. Etwas last nach hinten gibt etwas mehr kontrolle...

Bei Dir ist das aber eindeutig zu viel!

Es kann zwei (drei) Gründe geben. Entweder fehlt das Gewicht in dem Vorderachshalter (das teil wo der Kühler und die Lufteinlässe drann sind, auf dem die Seriennummer steht),  Deine Feder ist ausgeleiert oder sie hat mechanisch ein Problem.

 

Falls Du den Racer mal auseinander hattest, könnte es sein das das Gewicht rausgefallen ist. Sollte normalerweise nicht passieren, kommt aber vor. Also einfach mal die eine Schraube vorne an der Vorderachse lösen, das Teil abnehmen und schauen ob dort dieses silberne Gewicht von oben in dem Halter ist. Wenn das fehlt kannst Du das mit der feder nicht wirklich ausgleichen. Das Fahrverhalten dürfte auch "merkwürdig" werden...

Wenn Dein Racer jetzt einige Wochen rumstand (auf den Rädern) dann kann es sein das die Feder sich verbogen hat. Der Racer sollte wenn er nicht in seiner Verpackung mit dem Filz gelagert wird so stehen das die Feder "frei" ist. In dem Filz ist eine Aussparung für die Feder...

Der dritte Grund könnte sein das die Feder am hinteren Ende hängen bleibt. Sie sollte "federn" ohne das man einen Widerstand spürt. Manchmal kann sie sich verkanten oder es gibt eventuell noch eine Grat an den beiden Nasen. Sollte das so sein bitte die Einheit so drehen das das ende der Feder nach vorne zeigt. Gegenüber der Stellschraube dann die Feder vorsichtig aus der Führung klipsen und richtunh Stellschraube von der Einheit schieben. Jetzt kannst Du schauen ob irgendwo was stört und dies mit einem scharfen Messer oder einer kleinen Feile vorsichtig entgraten.

Auf Deinen Bildern sieht es aber tatsächlich so aus als wäre Deine Feder schon arg vorgespannt, also etwas lahm geworden. Ein Ersatzteil zur Hand zu haben kann hier nie schaden 😉

 

Ich hoffe es war was dabei und Dein Racer fährt bald wieder 😉

 

Viele Grüße

Ulf

Edited by Ulf Bohlender
  • Thanks 2

Share this post


Link to post
Share on other sites

Hallo Ulf, herzlichen dank für deine Infos. Ich habe den Fehler dank deiner Hilfe gefunden. Es war Grund Nr.3, die Feder hing am hinteren Ende :classic_rolleyes:

Herzlichen Dank und Gruß zurück

Grody

  • Like 2

Share this post


Link to post
Share on other sites

Hey Grody,

danke erstmal für die Rückmeldung. Davon bekommt man definitiv zu wenig 😉

egal was es nun war... hauptsache es hat geholfen 😉 Die anderen Möglichkeiten helfen dann vielleicht jemandem anderen.

Viel Spaß weiterhin!

 

Gruß

Ulf

Edited by Ulf Bohlender
  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy