Jump to content
RappelZappel81

APP sagt Falsches Passwort

Recommended Posts

Posted (edited)

Hallo zusammen ich habe mir heute mal mein altes S9 raus gesucht und wollte dieses nutzen zum

Fahren. Doch leider sagt die App das mein Benutzername oder Passwort Falsch sei.

Dies habe ich aber hier im Forum kontrolliert und das ich richtig. 

Woran kann das liegen das die App das sagt?

Ich bin noch auf dem anderen Handy Angemeldet.

 

So ich habe mich nun mal von meinem anderen handy abgemeldet und da habe ich nun das selbe problem

so mit kann ich den Drifter gar nicht mehr benutzen. 

 

Wer kann helfen bitte.

Edited by RappelZappel81
Neue Erkenntnisse

Share this post


Link to post
Share on other sites

Tatsächlich habe ich das Selbe Problem 0.0 Wollte gestern nem Kumpel den Flitzer präsentieren und dann sagt die App auf einmal, dass ich mich einloggen muss. Das hat die noch nie xD nur beim aller ersten Hochfahren und Verbinden der App mit dem Racer.

Tchja, letztes Wochenende bin ich noch völlig problemlos DOG Season3 - Lauf 1 gefahren.

Habe das Handy nicht gewechsel...komisch. KOmme zum verrecken nicht in die App.

Grüße

Hendrik

Share this post


Link to post
Share on other sites

Please log in to see the link
 mit was meldest du dich in der App an? Mit der E-Mail oder dem Benutzername? Probiere mal beides aus.

Ansonsten ändere dein Passwort einmal. Kein Sonderzeichen und kein Leerzeichen.

Share this post


Link to post
Share on other sites

Hi zusammen,

hab auch das Problem  und hab scho alles mögliche probiert .

Hatte das vor paar Tagen schonmal nur da hab ichs wieder zum laufen bekommen. Hab alles gelöscht und wie von Hendrik beschrieben genau so gemacht. Bekomme auch immer einen Fehler wenn ich das Passwort zurücksetzen möchte. Beim letzten mal hab ich auch immer eine Fehlermeldung bekommen als ich das Passwort zurücksetzen wollte, nur irgendwann hat das mit dem zurücksetzen geklappt und dann hats auch wieder gefunzt. Jetzt lässt der mich grad garnix machen. Handy & Router hab ich auch scho neu-gestartet aber hab echt grad keinen Plan mehr. Das Problem kann aber nicht ausgelöst werden wenn während des driftens die Wlan-verbindung abreist und der mir sagt das die Daten nicht übermittelt werden konnten, oder? Musste dann die App beenden und die Wlan-verbindung wieder herstellen, App wieder gestartet und dann is der login-Bildschirm gekommen. War beim letzten mal auch so das des Internet weg war und vielleicht hängt das ja irgendwie zusammen.

Naja ich probier mal noch a bisel weiter und wenns nix wird muss ich wohl morgen mal beim Support anrufen.

Wünsch euch gute drifts und viel Spaß

Chris

Share this post


Link to post
Share on other sites
vor 10 Stunden schrieb Keule81:

Hi zusammen,

hab auch das Problem  und hab scho alles mögliche probiert .

Hatte das vor paar Tagen schonmal nur da hab ichs wieder zum laufen bekommen. Hab alles gelöscht und wie von Hendrik beschrieben genau so gemacht. Bekomme auch immer einen Fehler wenn ich das Passwort zurücksetzen möchte. Beim letzten mal hab ich auch immer eine Fehlermeldung bekommen als ich das Passwort zurücksetzen wollte, nur irgendwann hat das mit dem zurücksetzen geklappt und dann hats auch wieder gefunzt. Jetzt lässt der mich grad garnix machen. Handy & Router hab ich auch scho neu-gestartet aber hab echt grad keinen Plan mehr. Das Problem kann aber nicht ausgelöst werden wenn während des driftens die Wlan-verbindung abreist und der mir sagt das die Daten nicht übermittelt werden konnten, oder? Musste dann die App beenden und die Wlan-verbindung wieder herstellen, App wieder gestartet und dann is der login-Bildschirm gekommen. War beim letzten mal auch so das des Internet weg war und vielleicht hängt das ja irgendwie zusammen.

Naja ich probier mal noch a bisel weiter und wenns nix wird muss ich wohl morgen mal beim Support anrufen.

Wünsch euch gute drifts und viel Spaß

Chris

Da musst du wohl am besten wirklich beim Support anrufen.

Please log in to see the link
 
Please log in to see the link
 oder habt ihr Hilfe bzw Tipps für Chris

Share this post


Link to post
Share on other sites
vor 14 Minuten schrieb Tom.Engel:

Please log in to see the link
 
Please log in to see the link
 oder habt ihr Hilfe bzw Tipps für Chris

Nein, das klingt schon sehr speziell und sollte mit dem Support direkt geklärt werden!

Share this post


Link to post
Share on other sites

Es geht wieder !

Hab ein Galaxy-Handy und dort unter Einstellungen/Apps/Dr!ft dann auf Stopp erzwingen. Danach unter Gerätewartung/Speicher/Erweitert/Interner Speicher/Spiele/Dr!ft und dann auf Daten löschen und zur Sicherheit hab ichs auch nochmal neu installiert. 

Das mit dem Stopp erzwingen war der Trick wie es aussieht 😉

sollte das wieder sein und ich kanns reproduzieren dann geb ich nochmal kurz bescheid.

Gute dr!fts und viel Spaß

Chris

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy