Jump to content
  • Noch kein Community-Mitglied?

    Dann jetzt kurz registrieren!

  • Anstehende Termine

  • Bilder

  • Aktuelle Beiträge

    • Hallo Mad, wenn du nicht gerade mindestens 1000 m² abnehmen möchtest, leider nicht. ^^#   Grüße,
      Peter    
    • So wie deine Beschreibung klingt, könnte das auch an einer nicht fest genug sitzenden Schraube liegen. Möglichkeit 1: Die Schraube der Antriebseinheit 
      Unten zwischen den beiden Antriebsrädern die zentrale Schraube (nicht die Schraube der Feder) so fest anziehen, bis du einen deutlichen Widerstand spürst.
      Bitte nicht weiter drehen, da ansonsten das Chassis beschädigt werden könnte.  Möglichkeit 2: Die Schraube der Platinenabdeckung
      Um an diese zu kommen müsstest du die Karosserie abnehmen. Hierzu einfach die beiden Schrauben vor den Hinterrädern und die Schraube zwischen den Vorderrädern entfernen. Nimm dann den Kühler und die Vorderachse heraus. Achte hier nur darauf, wie herum die Vorderachse eingesetzt ist, da man diese gerne mal kopfüber einsetzt. 
      Ist die Karosserie herunter, die Schraube zwischen den "Sitzen" fest anziehen. Auch hier gilt: Nicht überdrehen.
      Danach alles wieder zusammenbauen. 

      Sollte es dennoch nichts ändern, einfach mal an service@sturmkind.com schreiben. Denn normal ist das nicht. 
      Grüße,
      Peter 
  • Benutzer online (Gesamte Liste anzeigen)

×

Wichtige Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung