Jump to content
KuMi

GEKLÄRT Antriebseinheit nach Kalibrierung nicht gerade

Recommended Posts

Hallo liebe Community,

die Antriebseinheit meines silbernen V8 Racer steht nach dem Einschalten und der folgenden Kalibrierung nicht auf Geradeauslauf. Folglich fährt er schräg, wie ein Flugzeug mit Vorhaltewinkel in den Wind. Mehrfaches Ein-/Ausschalten hilft auch nicht. Es ist die neueste Firmware installiert sowie das Gymkhana Update gekauft.

Hat jemand ein ähnliches Problem und evtl. bereits eine Lösung?

Beste Grüße Micha

Share this post


Link to post
Share on other sites

Please log in to see the link

klasse Tipp :-))  nach dem Reinigen steht alles wieder auf Geradeausfahrt

VIELEN DANK

  • Like 1

Share this post


Link to post
Share on other sites

Hallo,

ich habe das gleiche Problem und den Racer bzw. die Antriebseinheit gereinigt, aber bei mir steht er nicht gerade.

Ursprünglich habe ich die Reinigung durchgeführt, weil sich die Antriebseinheit gar nicht kalibriert hat bzw. nicht mehr aufgehört hat sich zu drehen.

Kann mir jemand helfen?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy