Jump to content

Laden


Gangwi16
 Share

Recommended Posts

Der Ladevorgang schaltet selbst ab. Ist also kein Problem. Der Akku hat übrigens, wenn die Frontlampen blinken, auch erst gut 80 % seiner Kapazität und ist nicht voll geladen. Es lohnt sich also, ihn sowieso noch eine Viertelstunde länger dran zu lassen als man meint. 

Link to comment
Share on other sites

Am 12.1.2019 um 15:15 schrieb Kai Roi:

Der Ladevorgang schaltet selbst ab. Ist also kein Problem. Der Akku hat übrigens, wenn die Frontlampen blinken, auch erst gut 80 % seiner Kapazität und ist nicht voll geladen. Es lohnt sich also, ihn sowieso noch eine Viertelstunde länger dran zu lassen als man meint. 

Hey Kai, also wenn bei mir die Frontlampen blinken schaltet auch bald die Powerbank ab. Das bedeutet es wird kein Strom mehr gezogen... Ich halte mich also eher an das was in der Anleitung steht.

Pulsierende Lampen hinten: lädt

Blinken Lampen hinten: lädt, blinkt ab etwa 80%

Blitzende Lampen vorne: Racer ist geladen und kann abgezogen werden.

 

Grüße

Ulf

  • Like 3
  • Thanks 1
Link to comment
Share on other sites

  • 2 years later...

Hey Servus, 

Ich hätte da auch mal eine Frage. Ich habe mir eine „Bessergemacht V3“ Ladestation zugelegt und bemerkt, dass die Rückleuchten vom Racer permanent blinken. Stecke ich dann den gleichen Racer ganz normal an ein Ladekabel, blitzen die Scheinwerfer wie gewohnt wenn er voll ist. Zurück auf der Ladestation und er blinkt wieder mit den Rückleuchten. 
 

Kann mir vielleicht jemand sagen an was das liegen kann? Kann mein Racer schaden nehmen? 
 

Vielen Dank schonmal 

Link to comment
Share on other sites

vor 6 Stunden schrieb ahajetzt:

Hey Servus, 

Ich hätte da auch mal eine Frage. Ich habe mir eine „Bessergemacht V3“ Ladestation zugelegt und bemerkt, dass die Rückleuchten vom Racer permanent blinken. Stecke ich dann den gleichen Racer ganz normal an ein Ladekabel, blitzen die Scheinwerfer wie gewohnt wenn er voll ist. Zurück auf der Ladestation und er blinkt wieder mit den Rückleuchten. 
 

Kann mir vielleicht jemand sagen an was das liegen kann? Kann mein Racer schaden nehmen? 
 

Vielen Dank schonmal 

Habe auch diese Ladestation, bei mir lädt er (blinkt hinten) und wenn fertig blinkt vorne.

Probier mal den Stecker der von unten in die Hebebühne geht um 180 Grad zu drehen. Vielleicht hilft das.

Link to comment
Share on other sites

Habe ich auch schon probiert doch leider hilft es nichts. Vorne bleiben die Lichter aus. 

Ich habe den „Fehler“ gefunden. Meine Ladestation ist über ein Usb Verteiler angeschlossen gewesen, ohne den Verteiler funktioniert es. 
 

Aber woran liegt das? Sollten doch trotz Verteiler überall 5V anliegen 🤔

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

In order to optimize our website for you and to continuously improve it, we use cookies. By continuing to use the website, you consent to the use of cookies. Further information on cookies can be found in our Privacy Policy