Jump to content

Empfohlene Beiträge

Hallo,

mein Sohn gönnte sich den Driftracer und kann sich per blutooth nicht verbinden.

Ganz normal app runtergeladen, registriert, bt eingeschaltet, spielkarte+ getoucht scanning ergebnislos.

Blutooth menü vom Handy, fand zwar den drift racer, jedoch wenn man koppeln möchte steht dann folgendes da. Wird von Drift......... abgelehnt.

Er hat ein Blackview BV4000 pro smartphone und ich ein Samsung Galaxy S8 und S9.

Bei allen 3 Geräten lehnt der Drift racer die Kopplung ab. Alle 3 auch nochmals ausgeschaltet und neu eingeschaltet, sowie app deinstalliert und wieder neuinstalliert. Ich steh mit meinem Latein an. Inet-verbindung ist wlan festnetz-inet und LTE 4G.

Betriebssystem aktuell Android

Kann mir wer einen sinnvollen Tipp geben?

Bitte melden dich an um den Anhänge zu sehen.

bearbeitet von lemo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo lemo,

der Racer verbindet sich erst in der Dr!ft App. Einfach mal die App starten, Racer einschalten und hinzufügen 😉 beim Racer ist auch eine Anleitung dabei. 

 

Viel Spaß beim dr!ften 🙂

Christian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nee, Michl! Hast nicht aufgepasst, er versucht es ähnlich wie beim Wlan einzuwählen. Fair84 hat schon recht.

Dr!ft App öffnen, dort "Auto hinzufügen", Auto muss natürlich an sein, verbinden lassen und los geht es.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 16 Minuten schrieb B-Unit:

Dr!ft App öffnen, dort "Auto hinzufügen"

=

vor einer Stunde schrieb lemo:

spielkarte+ getoucht scanning ergebnislos.

 

hätte ich jetzt mal so angenommen.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 21 Minuten schrieb B-Unit:

Nee, Michl! Hast nicht aufgepasst, er versucht es ähnlich wie beim Wlan einzuwählen. Fair84 hat schon recht.

Dr!ft App öffnen, dort "Auto hinzufügen", Auto muss natürlich an sein, verbinden lassen und los geht es.

Er schreibt aber " Ganz normal app runtergeladen, registriert, bt eingeschaltet, spielkarte+ getoucht scanning ergebnislos. "

Ich tippe also auch auf den GPS Fehler...

Leider muss das neuerdings eingeschaltet sein um Bluetooth zu nutzen.

Auto im Bluetooth-Menü koppeln geht nicht!

 

Gruß

Ulf

bearbeitet von Ulf Bohlender

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mist, jetzt habt ihr mich erwischt☺️ Habe mich am Bild mehr orientiert. Und das sieht mehr nach koppel  von zB Kopfhörern aus

Manchmal dauert es einen Moment bis es funktioniert, die Auto Daten müssen auch geladen werden.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Ulf Bohlender:

Er schreibt aber " Ganz normal app runtergeladen, registriert, bt eingeschaltet, spielkarte+ getoucht scanning ergebnislos. "

Ich tippe also auch auf den GPS Fehler...

Leider muss das neuerdings eingeschaltet sein um Bluetooth zu nutzen.

Auto im Bluetooth-Menü koppeln geht nicht!

 

Gruß

Ulf

Wer lesen kann ist klar im Vorteil 🙈  den Satz mit der Karte hab ich wohl überlesen.. 

Gruß 

Christian 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

×

Wichtige Information

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung